Warning: call_user_func_array() expects parameter 1 to be a valid callback, function '_wp_footnotes_kses_init' not found or invalid function name in /web/htdocs3/cegracz/home/www/wp/wp-includes/class-wp-hook.php on line 308

Warning: call_user_func_array() expects parameter 1 to be a valid callback, function '_wp_footnotes_kses_init' not found or invalid function name in /web/htdocs3/cegracz/home/www/wp/wp-includes/class-wp-hook.php on line 308
Syst. požadavky — Cegra

Syst. požadavky

Systémové požadavky >>

Kompatibilita s ostatními verzemi Archicadu
Archicad 27 načítá projekty z SE 2024
Archicad SE 2024 načítá projekty z SE 2006 a vyšší a Archicadu 8.1/9, Archicad SE 2024 nedokáže načíst ani uložit data z Archicadu 10/11/12/13/14/15/16/17/18/19/20/21/22/23/24/25/26/27 a TRIAL
Archicad SE 2024 ukládá pouze svůj datový formát

Ochranná jednotka
• SE 2024 potřebuje ke spuštění v plné komerční verzi hardwarový nebo softwarový klíč CodeMeter
• SE 2024 se bez hardwarového nebo softwarového klíče přepne do DEMO módu (nelze ukládat)
• SE 2024 lze spustit s hardwarovým nebo softwarovým klíčem Archicad 27 CodeMeter
• SE 2024 nelze spustit se „zapůjčenou“ licencí z plného Archicadu

Odkaz ke stažení instalace >>